setup.py
changeset 97 cc559fb45cb2
parent 95 d3bad4e242d7
child 104 2e139fa0e8eb
--- a/setup.py	Sat Jan 12 16:14:00 2013 +0200
+++ b/setup.py	Sat Jan 12 19:00:48 2013 +0200
@@ -1,7 +1,7 @@
 #!/usr/bin/env python
 # encoding: utf-8
 
-__version__ = '0.1dev'
+__version__ = '0.2dev'
 
 from distutils.core import setup
 
@@ -27,7 +27,7 @@
     ],
 
     data_files  = [
-        ('etc/pvl', [ 'etc/syslog.conf' ] ),
+        ('etc/pvl', [ 'etc/syslog.conf.dist' ] ),
     ],
 )